Go Back   Xisp.org Forums > Porn Password Cracking > Porn Password Cracking Help Section

help !!

Reply
Views: 478 - Replies: 9  
Thread Tools Display Modes

help !!
Old 02-01-2006, 02:08 PM   #1
shabaholicks
Poor Replier
 
shabaholicks is offline Offline
Join Date: Jan 2006
Location: California, USA
Posts: 1,113
Threads: 10
shabaholicks is on a distinguished road
Default help !!

im using getting my proxies with FPL and test them with charon but when i use the ones the are anon with AD i've noticed a lot of them show error #10060 or #10061. i also get a lot of fakes or redirects to "http://www.anonymizer.com/upgrade/blockpage.html". is there a way i could fix this ???
  Reply With Quote

Old 02-01-2006, 06:04 PM   #2
slysnake
Cheshire Cat
 
slysnake's Avatar
 
slysnake is offline Offline
Join Date: Jan 2005
Posts: 5,507
Threads: 315
slysnake is on a distinguished road
Default

use sentry instead of AD
__________________
"How do you know I'm mad?" said Alice.
"You must be," said the Cat, "or you wouldn't have come here."
  Reply With Quote

Old 02-02-2006, 06:54 AM   #3
A_Tjuh
Guest
 
Posts: n/a
Threads: 5107
Default

Do you get many 404 2 or not ? if so your using tomany bots and for the #10060 problem yeah use sentry or C-Force alot less problems
  Reply With Quote

Old 02-02-2006, 05:03 PM   #4
shabaholicks
Poor Replier
 
shabaholicks is offline Offline
Join Date: Jan 2006
Location: California, USA
Posts: 1,113
Threads: 10
shabaholicks is on a distinguished road
Default

Quote:
Originally Posted by A_Tjuh
Do you get many 404 2 or not ? if so your using tomany bots and for the #10060 problem yeah use sentry or C-Force alot less problems
ok..ill give it a shot...thanks u 2i
  Reply With Quote

Old 02-02-2006, 09:34 PM   #5
d1player
Regular Member
 
d1player's Avatar
 
d1player is offline Offline
Join Date: Jan 2005
Posts: 819
Threads: 72
d1player is on a distinguished road
Talking

Use Sentry 1.4. Faster, easier and better. Or C-Force, but that is slower.
  Reply With Quote

Old 02-03-2006, 09:56 AM   #6
Bono
Guest
 
Posts: n/a
Threads: 5107
Default

I myself am having problems using sentry for testing proxies. they all come back bad. but when I test them with AD they all seem to work.
  Reply With Quote

Old 02-03-2006, 06:05 PM   #7
d1player
Regular Member
 
d1player's Avatar
 
d1player is offline Offline
Join Date: Jan 2005
Posts: 819
Threads: 72
d1player is on a distinguished road
Red face

Quote:
Originally Posted by Bono
I myself am having problems using sentry for testing proxies. they all come back bad. but when I test them with AD they all seem to work.
Charon is the best free proxy checker that I know. Get it and use it for proxy checking.

if you are getting bad, check your configs, remeber, if you are testing against a /members/ site in url, use 401 in response...
  Reply With Quote

Old 02-09-2006, 05:38 AM   #8
shabaholicks
Poor Replier
 
shabaholicks is offline Offline
Join Date: Jan 2006
Location: California, USA
Posts: 1,113
Threads: 10
shabaholicks is on a distinguished road
Default

ive tried using sentry instead of AD but its still a LOT of 10060 or 10061 error. is it the proxies or something else?? cus like i said before...i leech them and check them with charon,i keep the ones that are anon. and use with AD or sentry and more than half are errors. oh yea i also used one of the logins i got from the password forum and tried it with ssentry ...it just showed up as error 10060 or something like that......anymore suggestions??? btw thanks eevryone that tried to help
  Reply With Quote

Old 02-10-2006, 04:28 AM   #9
LDC
Guest
 
Posts: n/a
Threads: 5107
Default

How many bots are you using? Try lowering the number and see what happens. Also, if your OS is WinXP SP1 then you might need a patch to raise the number of allowed connections.
  Reply With Quote

Old 02-10-2006, 02:02 PM   #10
shabaholicks
Poor Replier
 
shabaholicks is offline Offline
Join Date: Jan 2006
Location: California, USA
Posts: 1,113
Threads: 10
shabaholicks is on a distinguished road
Default

Quote:
Originally Posted by LDC
How many bots are you using? Try lowering the number and see what happens. Also, if your OS is WinXP SP1 then you might need a patch to raise the number of allowed connections.
im only using 10 -15 bots and yes im using XP sp1 ...what patch?
  Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT -4. The time now is 01:22 PM.


vBulletin skin developed by: Xisp.org Crew
Powered by vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
2005 Copyright Xisp.org